Mathman.gr

  • Full Screen
  • Wide Screen
  • Narrow Screen
  • Increase font size
  • Default font size
  • Decrease font size

AE-M25-02

Να τροποποιήσετε το παρακάτω τμήμα μη δομημένου προγράμματος έτσι ώστε να αποτελεί δομημένο πρόγραμμα (ΔΤ1_6).

 

ΑΡΧΗ

ΌΣΟ συνθήκη1 ΕΠΑΝΑΛΑΒΕ

Εντολή2

ΑΝ συνθήκη3 ΤΟΤΕ

Εντολή4

Πήγαινε στο Τέλος

ΑΛΛΙΩΣ

Εντολή5

ΤΕΛΟΣ_ΑΝ

ΤΕΛΟΣ_ΕΠΑΝΑΛΗΨΗΣ

ΤΕΛΟΣ

 

Χωρίς ήχο

Dim lights

 

sideBar



You are here: MAIN PAGE