Mathman.gr

  • Full Screen
  • Wide Screen
  • Narrow Screen
  • Increase font size
  • Default font size
  • Decrease font size

AE-M26-03

Να τροποποιήσετε το παρακάτω τμήμα μη δομημένου προγράμματος έτσι ώστε να αποτελεί δομημένο πρόγραμμα (ΔΣ2_6).

 

ΑΡΧΗ

ΑΝ συνθήκη1 ΤΟΤΕ

Εντολή1

ΑΝ συνθήκη2 ΤΟΤΕ

Εντολή2

Εντολή3

Πήγαινε στην Εντολή5

ΤΕΛΟΣ_ΑΝ

Εντολή4

Εντολή5

Πήγαινε στην Αρχή

ΤΕΛΟΣ_ΑΝ

Εντολή6

ΤΕΛΟΣ

 

Χωρίς ήχο

Dim lights

 

sideBar



You are here: Mathman