Mathman.gr

  • Full Screen
  • Wide Screen
  • Narrow Screen
  • Increase font size
  • Default font size
  • Decrease font size

AE-EK69

Να ξαναγράψετε στο τετράδιό σας το παρακάτω τμήμα προγράμματος, χρησιμοποιώντας αποκλειστικά  μη εμφωλευμένες απλές δομές επιλογής Αν ... Τότε ... Τέλος_αν.

 

Αν Χ <> Α_Μ(Χ) Τότε

Γράψε “Λάθος”

Αλλιώς_αν Χ <=0 Τότε

Γράψε “Μη Θετικός”

Αλλιώς

Γράψε “Θετικός”

Τέλος_αν

 

(ΕΠΑΝ 2011)

Σχετικό θέμα: Μ 17

Dim lights

sideBar



You are here: Mathman