Mathman.gr

  • Full Screen
  • Wide Screen
  • Narrow Screen
  • Increase font size
  • Default font size
  • Decrease font size

AE-EK68

Δίνεται το παρακάτω τμήμα προγράμματος:

Αν Β < 80 τότε

Αν Y < 1.70 τότε

Γράψε “Ελαφρύς, κοντός”

Τέλος_αν

Τέλος_αν

Να ξαναγράψετε στο τετράδιό σας το παραπάνω τμήμα προγράμματος χρησιμοποιώντας μόνο μία απλή εντολή Αν ... τότε ... Τέλος_αν.

(ΕΠΑΝ 2011)

Σχετικό θέμα : Μ 21

Dim lights

sideBar



You are here: Mathman