Mathman.gr

  • Full Screen
  • Wide Screen
  • Narrow Screen
  • Increase font size
  • Default font size
  • Decrease font size

AE-M10-10

Πόσες φορές θα εκτελεστεί καθεμία από τις παρακάτω δομές επανάληψης και τι θα εμφανιστεί;

 

Για i από 1 μέχρι 3

Εμφάνισε i+3

Τέλος_επανάληψης

 

Για i από 5 μέχρι 4 με_βήμα -1

Εμφάνισε i-2

Τέλος_επανάληψης

Dim lights

sideBar



You are here: Mathman